Natenoms Wiki

Weil Teilen Spaß macht :)

Benutzer-Werkzeuge

Webseiten-Werkzeuge


Seitenleiste

Übersetzungen dieser Seite:

Navigation



Lizenz dieses Wikis
Über dieses Wiki
Feed des Wikis
Impressum


Was gerade in meinem Blog geschieht:

mumble:benutzerhandbuch:faq:kompatibilitaetsclient

Was ist der Kompatibilitätsclient?

Das ist eine bugbereinigte Version des alten Mumble (bis 1.1.8). Man benötigt sie nur, wenn man auf einen alten Server drauf will; wenn man versucht, mit einem Mumble 1.2.0+ auf einen alten Server zu verbinden, wird man gefragt, ob stattdessen das alte Mumble gestartet werden soll.

Der Kombatibilitätsclient wurde in der Mumble-Version 1.2.4 komplett entfernt.


Erste SeiteVorherige SeiteZurück zur ÜbersichtNächste SeiteLetzte Seite

Zurück zur FAQ

mumble/benutzerhandbuch/faq/kompatibilitaetsclient.txt · Zuletzt geändert: 2015/11/04 13:06 (Externe Bearbeitung)