Natenoms Wiki

Weil Teilen Spaß macht :)

Benutzer-Werkzeuge

Webseiten-Werkzeuge


Seitenleiste

Übersetzungen dieser Seite:

Navigation



mumble:tools:mumo:module:wrongversion

Inhaltsverzeichnis

Wrongversion (MuMo Modul)

Unterschreitet der Client des Benutzers eine bestimmte Version, so bekommt der Benutzer einen Texthinweis.

Ältere Clients werden so automatisch gebeten, wegen der besseren Qualität den neuen Client zu installieren.

In der neuen Version kann man einstellen, ob Clienten mit älteren Versionen zusätzlich noch gekickt werden sollen.

Das Modul

Installation

mumble/tools/mumo/module/wrongversion.txt · Zuletzt geändert: 2018/04/02 12:36 (Externe Bearbeitung)