mumble:benutzerhandbuch:faq_murmur:opus_erzwingen

Unterschiede

Hier werden die Unterschiede zwischen zwei Versionen angezeigt.

Link zu dieser Vergleichsansicht

Beide Seiten der vorigen Revision Vorhergehende Überarbeitung
Nächste Überarbeitung
Vorhergehende Überarbeitung
mumble:benutzerhandbuch:faq_murmur:opus_erzwingen [2013/11/28 16:19]
Natenom
mumble:benutzerhandbuch:faq_murmur:opus_erzwingen [2018/04/02 12:36] (aktuell)
Zeile 1: Zeile 1:
 ======Wie kann man auf einem Server den neuen Opus-Codec erzwingen====== ======Wie kann man auf einem Server den neuen Opus-Codec erzwingen======
-Seit Version [[mumble:​1.2.4|1.2.4]] unterstützen sowohl [[mumble:​clienten_und_projekte|Mumble-Client]] als auch [[mumble:​benutzerhandbuch:​murmur|Mumble-Server]] den [[sammelsurium:​opus_codec|Opus-Codec]],​ siehe hierzu [[mumble:​benutzerhandbuch:​mumble:​codec|]].+Seit Version [[mumble:versionen:​1.2.4|1.2.4]] unterstützen sowohl [[mumble:​clienten_und_projekte|Mumble-Client]] als auch [[mumble:​benutzerhandbuch:​murmur|Mumble-Server]] den [[sammelsurium:​opus_codec|Opus-Codec]],​ siehe hierzu [[mumble:​benutzerhandbuch:​mumble:​codec|]].
  
 Leider wird der Codec per Voreinstellung nur aktiviert, wenn die Clienten aller Benutzer auf einem Server diesen auch verstehen können. Leider wird der Codec per Voreinstellung nur aktiviert, wenn die Clienten aller Benutzer auf einem Server diesen auch verstehen können.
mumble/benutzerhandbuch/faq_murmur/opus_erzwingen.txt · Zuletzt geändert: 2018/04/02 12:36 (Externe Bearbeitung)